How to develop a postgresql adapter


(Ronaldo) #1

Hello, I need a postgresql adapter, but it is no longer available in docs and repositories. Could someone tell me where to get it or tell me the way on how to develop?

Thanks,