Failed to bundle with Webpack


#1

When I was trying to bundle with Webpack it is failed.

The message that failed was required native-react.

I don’t use the native-react.

I just want to bundle with webpack…

How can I bundle it?


#2

Maybe you can benefit from the discussion in https://github.com/realm/realm-js/issues/1060 - in particular the last comment.